python3-colorama system dep

Dependency Availability

Arch Linux
All Versions
Not available
 
CentOS
All Versions
Not available
 
Cygwin
All Versions
Not available
 
Debian
Sarge
python3-colorama
Etch
python3-colorama
Lenny
python3-colorama
Squeeze
python3-colorama
Wheezy
python3-colorama
Jessie
python3-colorama
Stretch
python3-colorama
Buster
python3-colorama
Bullseye
python3-colorama
Sid (Unstable)
python3-colorama
 
Fedora
17 (Beefy Miracle)
python3-colorama
18 (Spherical Cow)
python3-colorama
19 (Schrödinger's Cat)
python3-colorama
20 (Heisenberg)
python3-colorama
Fedora 21
python3-colorama
Fedora 22
python3-colorama
 
FreeBSD
All Versions
Not available
 
Gentoo Linux
All Versions
dev-python/colorama
 
Mandrake/Mandriva Linux
All Versions
Not available
 
openSUSE
All Versions
Not available
 
Mac OS X
Leopard
Not available
Snow Leopard
Not available
Lion
Not available
Mountain lion
Not available
Mavericks
Not available
Yosemite
Not available
 
Red Hat Enterprise Linux
All Versions
python%{python3_pkgversion}-colorama
 
Ubuntu
Karmic
python3-colorama
Lucid
python3-colorama
Maverick
python3-colorama
Natty
python3-colorama
Oneiric
python3-colorama
Precise
python3-colorama
Quantal
python3-colorama
Raring
python3-colorama
Saucy
python3-colorama
Trusty
python3-colorama
Trusty (Python3)
python3-colorama
Utopic
python3-colorama
Utopic (Python3)
python3-colorama
Vivid
python3-colorama
Vivid (Python3)
python3-colorama
Wily
python3-colorama
Wily (Python3)
python3-colorama
Xenial
python3-colorama
Xenial (Python3)
python3-colorama
Yakkety
python3-colorama
Zesty
python3-colorama
Artful
python3-colorama
Bionic
python3-colorama
Cosmic
python3-colorama
Disco
python3-colorama
Eoan
python3-colorama
Focal
python3-colorama
Groovy
python3-colorama
Hirsute
python3-colorama
Impish
python3-colorama
 

Raw Rosdep Data

  {"debian"=>["python3-colorama"], "fedora"=>["python3-colorama"], "gentoo"=>["dev-python/colorama"], "nixos"=>["python3Packages.colorama"], "openembedded"=>["python3-colorama@meta-python"], "rhel"=>["python%{python3_pkgversion}-colorama"], "ubuntu"=>["python3-colorama"]}