bundler system dep

Dependency Availability

Arch Linux
All Versions
ruby-bundler
 
CentOS
All Versions
Not available
 
Cygwin
All Versions
Not available
 
Debian
Sarge
bundler
Etch
bundler
Lenny
bundler
Squeeze
bundler
Wheezy
bundler
Jessie
bundler
Sid (Unstable)
bundler
 
Fedora
17 (Beefy Miracle)
rubygem-bundler
18 (Spherical Cow)
rubygem-bundler
19 (Schrödinger's Cat)
rubygem-bundler
20 (Heisenberg)
rubygem-bundler
Fedora 21
rubygem-bundler
Fedora 22
rubygem-bundler
 
FreeBSD
All Versions
Not available
 
Gentoo Linux
All Versions
dev-ruby/bundler
 
Mandrake/Mandriva Linux
All Versions
Not available
 
openSUSE
All Versions
Not available
 
Mac OS X
Leopard
Not available
Snow Leopard
Not available
Lion
Not available
Mountain lion
Not available
Mavericks
Not available
Yosemite
Not available
 
Red Hat Enterprise Linux
All Versions
Not available
 
Ubuntu
Karmic
bundler
Lucid
bundler
Maverick
bundler
Natty
bundler
Oneiric
bundler
Precise
bundler
Quantal
bundler
Raring
bundler
Saucy
bundler
Trusty
bundler
Trusty (Python3)
bundler
Utopic
bundler
Utopic (Python3)
bundler
Vivid
bundler
Vivid (Python3)
bundler
Wily
bundler
Wily (Python3)
bundler
Xenial
bundler
Xenial (Python3)
bundler
 

Raw Rosdep Data

  {"arch"=>["ruby-bundler"], "debian"=>["bundler"], "fedora"=>["rubygem-bundler"], "gentoo"=>["dev-ruby/bundler"], "ubuntu"=>["bundler"]}
      

Used in Packages